<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">

<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="verify-v1" content="C29VXm83rjfAiwdajKn+ZfIh7Ow24DWmS7RIh6sEyQs=" />

<link rel="stylesheet" href="http://www.rugbycs.it/cs/wp-content/themes/rugbycs/style.css" type="text/css" />

<title>Rugby CS  &raquo; Blog Archive  FEMI-CZ RRD: JACQUES MOMBERG COLLABORERA&rsquo; CON LO STAFF TECNICO DELLA FTGI RUGBY POLESINE UNDER 18 - Rugby CS</title>

<link rel="alternate" type="application/rss+xml" title="Rugby CS RSS Feed" href="http://www.rugbycs.it/cs/feed" />
<link rel="pingback" href="http://www.rugbycs.it/cs/xmlrpc.php" />
<META name="y_key" content="a9fbe06bac19cd4e">

<!-- This site is optimized with the Yoast SEO plugin v9.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.rugbycs.it/cs/femi-cz-rrd-jacques-momberg-collaborera-con-lo-staff-tecnico-della-ftgi-rugby-polesine-under-18.html" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="FEMI-CZ RRD: JACQUES MOMBERG COLLABORERA&rsquo; CON LO STAFF TECNICO DELLA FTGI RUGBY POLESINE UNDER 18 - Rugby CS" />
<meta property="og:description" content="FEMI-CZ RUGBY ROVIGO DELTA Stagione Sportiva 2019/20 Comunicato stampa n. 10 del 14.08.2019 FEMI-CZ RRD: JACQUES MOMBERG COLLABORERA&#8217; CON LO STAFF TECNICO DELLA FTGI RUGBY POLESINE UNDER 18 In riferimento alle dichiarazioni rilasciate dal consigliere della Monti Rugby Rovigo Junior, Paolo Reale, nel corso della conferenza stampa indetta dalla stessa societ&#224; luned&#236; 12 agosto scorso, &hellip;" />
<meta property="og:url" content="http://www.rugbycs.it/cs/femi-cz-rrd-jacques-momberg-collaborera-con-lo-staff-tecnico-della-ftgi-rugby-polesine-under-18.html" />
<meta property="og:site_name" content="Rugby CS" />
<meta property="article:publisher" content="https://www.facebook.com/RugbyCS/" />
<meta property="article:section" content="Senza categoria" />
<meta property="article:published_time" content="2019-08-14T11:41:06+00:00" />
<meta property="article:modified_time" content="2019-08-14T11:41:14+00:00" />
<meta property="og:updated_time" content="2019-08-14T11:41:14+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="FEMI-CZ RUGBY ROVIGO DELTA Stagione Sportiva 2019/20 Comunicato stampa n. 10 del 14.08.2019 FEMI-CZ RRD: JACQUES MOMBERG COLLABORERA&#8217; CON LO STAFF TECNICO DELLA FTGI RUGBY POLESINE UNDER 18 In riferimento alle dichiarazioni rilasciate dal consigliere della Monti Rugby Rovigo Junior, Paolo Reale, nel corso della conferenza stampa indetta dalla stessa societ&#224; luned&#236; 12 agosto scorso, [&hellip;]" />
<meta name="twitter:title" content="FEMI-CZ RRD: JACQUES MOMBERG COLLABORERA&rsquo; CON LO STAFF TECNICO DELLA FTGI RUGBY POLESINE UNDER 18 - Rugby CS" />
<meta name="twitter:site" content="@RugbyCS" />
<meta name="twitter:creator" content="@RugbyCS" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"http://www.rugbycs.it/cs","sameAs":["https://www.facebook.com/RugbyCS/","https://twitter.com/RugbyCS"],"@id":"http://www.rugbycs.it/cs#organization","name":"Rugby CS","logo":""}</script>
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http://www.rugbycs.it/cs","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"http://www.rugbycs.it/cs/femi-cz-rrd-jacques-momberg-collaborera-con-lo-staff-tecnico-della-ftgi-rugby-polesine-under-18.html","name":"FEMI-CZ RRD: JACQUES MOMBERG COLLABORERA&rsquo; CON LO STAFF TECNICO DELLA FTGI RUGBY POLESINE UNDER 18"}}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Rugby CS &raquo; FEMI-CZ RRD: JACQUES MOMBERG COLLABORERA&rsquo; CON LO STAFF TECNICO DELLA FTGI RUGBY POLESINE UNDER 18 Feed dei commenti" href="http://www.rugbycs.it/cs/femi-cz-rrd-jacques-momberg-collaborera-con-lo-staff-tecnico-della-ftgi-rugby-polesine-under-18.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.rugbycs.it\/cs\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.rugbycs.it/cs/wp-includes/css/dist/block-library/style.min.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='st-widget-css'  href='http://www.rugbycs.it/cs/wp-content/plugins/share-this/css/style.css?ver=5.0.4' type='text/css' media='all' />
<link rel='https://api.w.org/' href='http://www.rugbycs.it/cs/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.rugbycs.it/cs/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.rugbycs.it/cs/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.4" />
<link rel='shortlink' href='http://www.rugbycs.it/cs/?p=17326' />
<link rel="alternate" type="application/json+oembed" href="http://www.rugbycs.it/cs/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rugbycs.it%2Fcs%2Ffemi-cz-rrd-jacques-momberg-collaborera-con-lo-staff-tecnico-della-ftgi-rugby-polesine-under-18.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.rugbycs.it/cs/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rugbycs.it%2Fcs%2Ffemi-cz-rrd-jacques-momberg-collaborera-con-lo-staff-tecnico-della-ftgi-rugby-polesine-under-18.html&#038;format=xml" />
<script charset="utf-8" type="text/javascript">var switchTo5x=true;</script><script charset="utf-8" type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script><script type="text/javascript">stLight.options({publisher:"cbf29c54-08c9-4d51-b414-15feaf2d7bec"});</script><script charset="utf-8" type="text/javascript" src="http://s.sharethis.com/loader.js"></script><script charset="utf-8" type="text/javascript">var options={ publisher:"cbf29c54-08c9-4d51-b414-15feaf2d7bec", "position": "left", "chicklets": { "items": ["twitter","sharethis"] } }; var st_hover_widget = new sharethis.widgets.hoverbuttons(options);</script><link rel="amphtml" href="http://www.rugbycs.it/cs/femi-cz-rrd-jacques-momberg-collaborera-con-lo-staff-tecnico-della-ftgi-rugby-polesine-under-18.html/amp">
<!-- Google Analytics -->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-108480-29");
_gat._anonymizeIp();
pageTracker._trackPageview();
} catch(err) {}</script>
<!-- Google Analytics End -->
</head>
<body>
<!-- Wrap -->
<div id="wrap">
		
		<!-- Header -->
		<div id="header">
					
			<div id="logo"><a href="http://www.rugbycs.it/cs">Rugby CS</a></div>
			<div id="slogan">Il rugby raccontato da chi lo vive in campo!</div>			
		
			<div id="searchform">	
				<form method="get" class="search" action="http://www.rugbycs.it/cs/" >
					
					<p><!--Cerca nel sito --> <input name="s" class="textbox" type="text" />
  					<input class="button" type="submit" value="Cerca..." /></p>
				</form>
			</div>
			
		</div>
		
		<!-- menu -->
		<div id="menu">
			<ul>
<li class="current_page_item"><a href="http://www.rugbycs.it/cs">Home</a></li>
           <li class="page_item page-item-2"><a href="http://www.rugbycs.it/cs/rugbycs">Cos&#8217;è Rugby CS</a></li>
<li class="page_item page-item-13821"><a href="http://www.rugbycs.it/cs/informativa-privacy-e-cookie">Informativa Privacy e Cookie</a></li>
<li class="page_item page-item-60"><a href="http://www.rugbycs.it/cs/autori">Autori</a></li>
<li class="page_item page-item-270"><a href="http://www.rugbycs.it/cs/banner">Banner</a></li>
<li class="page_item page-item-1146"><a href="http://www.rugbycs.it/cs/fotografi-ufficiali">Fotografi ufficiali</a></li>
<li class="page_item page-item-22"><a href="http://www.rugbycs.it/cs/contatti">Contatti</a></li>
		
			</ul>
		</div>	
		
		<div id="advTop">
			<script type="text/javascript"><!--
			google_ad_client = "ca-pub-7712088402048152";
			/* Rugby Top */
			google_ad_slot = "2205368091";
			google_ad_width = 728;
			google_ad_height = 90;
			//-->
			</script>
			<script type="text/javascript"
			src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
			</script>
		</div>
		
		
		<!--Content Wrap -->
		<div id="content-wrap">
		
			<div id="main">
	
			<!-- google_ad_section_start -->
			<h1><a href="http://www.rugbycs.it/cs/femi-cz-rrd-jacques-momberg-collaborera-con-lo-staff-tecnico-della-ftgi-rugby-polesine-under-18.html" rel="bookmark" title="Permanent Link to FEMI-CZ RRD: JACQUES MOMBERG COLLABORERA&rsquo; CON LO STAFF TECNICO DELLA FTGI RUGBY POLESINE UNDER 18">FEMI-CZ RRD: JACQUES MOMBERG COLLABORERA&rsquo; CON LO STAFF TECNICO DELLA FTGI RUGBY POLESINE UNDER 18</a></h1>
			<!-- google_ad_section_end -->
			<div class="share">
				<span class="sharewikio"></span><br />
				<span class='st_twitter_hcount' st_title='FEMI-CZ RRD: JACQUES MOMBERG COLLABORERA&rsquo; CON LO STAFF TECNICO DELLA FTGI RUGBY POLESINE UNDER 18' st_url='http://www.rugbycs.it/cs/femi-cz-rrd-jacques-momberg-collaborera-con-lo-staff-tecnico-della-ftgi-rugby-polesine-under-18.html' displayText='twitter'></span><span class='st_fblike_hcount' st_title='FEMI-CZ RRD: JACQUES MOMBERG COLLABORERA&rsquo; CON LO STAFF TECNICO DELLA FTGI RUGBY POLESINE UNDER 18' st_url='http://www.rugbycs.it/cs/femi-cz-rrd-jacques-momberg-collaborera-con-lo-staff-tecnico-della-ftgi-rugby-polesine-under-18.html' displayText='fblike'></span><span class='st_plusone_hcount' st_title='FEMI-CZ RRD: JACQUES MOMBERG COLLABORERA&rsquo; CON LO STAFF TECNICO DELLA FTGI RUGBY POLESINE UNDER 18' st_url='http://www.rugbycs.it/cs/femi-cz-rrd-jacques-momberg-collaborera-con-lo-staff-tecnico-della-ftgi-rugby-polesine-under-18.html' displayText='plusone'></span><span class='st_sharethis_hcount' st_title='FEMI-CZ RRD: JACQUES MOMBERG COLLABORERA&rsquo; CON LO STAFF TECNICO DELLA FTGI RUGBY POLESINE UNDER 18' st_url='http://www.rugbycs.it/cs/femi-cz-rrd-jacques-momberg-collaborera-con-lo-staff-tecnico-della-ftgi-rugby-polesine-under-18.html' displayText='sharethis'></span> 		
				
			</div>
			<div class="author">A cura di: <a href="http://www.rugbycs.it/cs/author/rugbyrovigo" title="Articoli scritti da: Femi CZ Rovigo (Pierpaolo Modonesi)" rel="author">Femi CZ Rovigo (Pierpaolo Modonesi)</a></div>
			<br clear="left"	 />
			
	<div class="post-content">
		<!-- google_ad_section_start -->
		<div>
<p><span color="#000000" style="color: #000000;"><span face="Calibri, sans-serif" style="font-family: Calibri, sans-serif;"><span size="3" style="font-size: medium;">FEMI-CZ RUGBY ROVIGO DELTA</span></span></span></p>
<p><span color="#000000" style="color: #000000;"><span face="Calibri, sans-serif" style="font-family: Calibri, sans-serif;"><span size="3" style="font-size: medium;">Stagione Sportiva 2019/20</span></span></span></p>
<p><span color="#000000" style="color: #000000;"><span face="Calibri, sans-serif" style="font-family: Calibri, sans-serif;"><span size="3" style="font-size: medium;">Comunicato stampa n. 10 del 14.08.2019</span></span></span></p>
<p></p>
<p><span color="#000000" style="color: #000000;"><span face="Calibri, sans-serif" style="font-family: Calibri, sans-serif;"><span size="3" style="font-size: medium;">FEMI-CZ RRD: <span face="Calibri" style="font-family: Calibri;">JACQUES MOMBERG COLLABORERA&#8217; CON LO STAFF TECNICO DELLA FTGI RUGBY POLESINE UNDER 18</span></span></span></span></p>
<p></p>
<p><span color="#000000" style="color: #000000;"><span face="Calibri, sans-serif" style="font-family: Calibri, sans-serif;"><span size="3" style="font-size: medium;">In riferimento alle dichiarazioni rilasciate dal consigliere della Monti Rugby Rovigo Junior, Paolo Reale, nel corso della conferenza stampa indetta dalla stessa societ&#224; luned&#236; 12 agosto scorso, si precisa che il giocatore Jacques Momberg non ha mai dato la propria disponibilit&#224; per collaborare con lo staff tecnico della Monti Rugby Rovigo Junior ne tantomeno quest&#39;ultima ha presentato alcuna richiesta in tal senso alla FEMI-CZ Rugby Rovigo Delta, societ&#224; con la quale Jacques Momberg &#232; tesserato. Pertanto la notizia che il giocatore svolger&#224; attivit&#224; di allenatore con le squadre della Monti Rugby Rovigo Junior &#232; destituita di ogni fondamento.</span></span></span></p>
<p><span color="#000000" style="color: #000000;"><span face="Calibri, sans-serif" style="font-family: Calibri, sans-serif;"><span size="3" style="font-size: medium;">Come annunciato in precedenza, invece, Jacques Momberg collaborer&#224; con i tecnici delle formazioni Under 18 della FTGI Rugby Polesine, alla quale ha aderito di recente anche la FEMI-CZ Rugby Rovigo Delta. In accordo con Umberto Casellato, head coach societ&#224; rossobl&#249; e collaboratore tecnico della FTGI Rugby Polesine, Jacques Momberg affronter&#224; questa nuova esperienza con il desiderio di intraprendere in futuro l&#39;attivit&#224; di allenatore, una volont&#224; pienamente assecondata dalla FEMI-CZ Rugby Rovigo Delta.</span></span></span></p>
<p></p>
<div class="io-ox-signature">
<p>&#8212;</p>
<p>Ufficio Stampa<br />Agnese Sartori<br />mob. +39 345 0469658<br />@ <a href="mailto:ufficiostampa@rugbyrovigodelta.it" >ufficiostampa@rugbyrovigodelta.it</a></p>
<p>Skype: rugbyrovigodelta<br />Twitter: twitter.com/RugbyRovigoDelt<br />Instagram: rugbyrovigodelta<br />Facebook: facebook.com/RugbyRovigoDelta</p>
</div>
</div>
<p></p>
		<!-- google_ad_section_end -->
	</div>
	<div class="share">
		<span class="sharewikio"></span>
		<span class='st_twitter_hcount' st_title='FEMI-CZ RRD: JACQUES MOMBERG COLLABORERA&rsquo; CON LO STAFF TECNICO DELLA FTGI RUGBY POLESINE UNDER 18' st_url='http://www.rugbycs.it/cs/femi-cz-rrd-jacques-momberg-collaborera-con-lo-staff-tecnico-della-ftgi-rugby-polesine-under-18.html' displayText='twitter'></span><span class='st_fblike_hcount' st_title='FEMI-CZ RRD: JACQUES MOMBERG COLLABORERA&rsquo; CON LO STAFF TECNICO DELLA FTGI RUGBY POLESINE UNDER 18' st_url='http://www.rugbycs.it/cs/femi-cz-rrd-jacques-momberg-collaborera-con-lo-staff-tecnico-della-ftgi-rugby-polesine-under-18.html' displayText='fblike'></span><span class='st_plusone_hcount' st_title='FEMI-CZ RRD: JACQUES MOMBERG COLLABORERA&rsquo; CON LO STAFF TECNICO DELLA FTGI RUGBY POLESINE UNDER 18' st_url='http://www.rugbycs.it/cs/femi-cz-rrd-jacques-momberg-collaborera-con-lo-staff-tecnico-della-ftgi-rugby-polesine-under-18.html' displayText='plusone'></span><span class='st_sharethis_hcount' st_title='FEMI-CZ RRD: JACQUES MOMBERG COLLABORERA&rsquo; CON LO STAFF TECNICO DELLA FTGI RUGBY POLESINE UNDER 18' st_url='http://www.rugbycs.it/cs/femi-cz-rrd-jacques-momberg-collaborera-con-lo-staff-tecnico-della-ftgi-rugby-polesine-under-18.html' displayText='sharethis'></span> 
		
	</div>
	<br clear="left" />


	
				
				<p class="post-footer align-right">					
					<span class="readmore"><a href="http://www.rugbycs.it/cs/category/senza-categoria" rel="category tag">Senza categoria</a></span>
					<a href="http://www.rugbycs.it/cs/femi-cz-rrd-jacques-momberg-collaborera-con-lo-staff-tecnico-della-ftgi-rugby-polesine-under-18.html#respond" class="comments">Commenti 0</a>
					<span class="date">Ago 14th, 2019</span> 
				</p>


<!-- You can start editing here. -->


			<!-- If comments are open, but there are no comments. -->

	 


<h3 id="respond">Lascia il tuo parere.</h3>


<form action="http://www.rugbycs.it/cs/wp-comments-post.php" method="post" id="commentform">


<p><input type="text" name="author" id="author" value="" size="22" tabindex="1" />
<label for="author"><small>Nome (obbligatorio)</small></label></p>

<p><input type="text" name="email" id="email" value="" size="22" tabindex="2" />
<label for="email"><small>Email (non visibile) (obbligatorio)</small></label></p>

<p><input type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url"><small>Sito</small></label></p>


<!--<p><small><strong>XHTML:</strong> You can use these tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>-->

<p><textarea name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea></p>

<p><input name="submit" type="submit" id="submit" tabindex="5" value="Invia commento" />
<input type="hidden" name="comment_post_ID" value="17326" />
</p>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="84599e7556" /></p><p style="clear: both;" class="subscribe-to-comments">
			<input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;" />
			<label for="subscribe">Notificami via email i nuovi commenti</label>
			</p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="240"/></p>
</form>


			</div>
		

			<div id="sidebar">
			<div class="widget_text widgetStyle"><div class="textwidget custom-html-widget"><div style="width: 300px;">
<iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=12&l=ez&f=ifr&linkID=1b6daabf69d3fd077e078738f837f8fc&t=rugbycs-21&tracking_id=rugbycs-21" width="300" height="250" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe>
</div></div></div><div class="widgetStyle"><h4><div>Newsletter Rugby CS</div></h4>			<div class="textwidget"><!-- Begin MailChimp Signup Form -->
<link href="http://cdn-images.mailchimp.com/embedcode/classic-081711.css" rel="stylesheet" type="text/css"/>
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	#mc_embed_signup h2{margin: 0 0 10px 0;}
	   
</style>
<div id="mc_embed_signup">
<form action="http://merlinox.us2.list-manage.com/subscribe/post?u=9cae6037032d6ffbf08aeb2a2&amp;id=11b7a6b00f" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank">
	<p>La newsletter dei comunicati stampa ufficiali del rugby</p>
<div class="mc-field-group">
	<label for="mce-EMAIL">Indirizzo email </label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL"/>
</div>
<div class="mc-field-group">
	<label for="mce-FNAME">Nome </label>
	<input type="text" value="" name="FNAME" class="required" id="mce-FNAME"/>
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>	<div class="clear"><input type="submit" value="Iscrivimi..." name="subscribe" id="mc-embedded-subscribe" class="button"/>
	</div>
</form>
</div>
<script type="text/javascript">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</script>
<!--End mc_embed_signup--></div>
		</div>		<div class="widgetStyle">		<h4><div>Nuovi articoli</div></h4>		<ul>
											<li>
					<a href="http://www.rugbycs.it/cs/femi-cz-rrd-jacques-momberg-collaborera-con-lo-staff-tecnico-della-ftgi-rugby-polesine-under-18.html">FEMI-CZ RRD: JACQUES MOMBERG COLLABORERA&rsquo; CON LO STAFF TECNICO DELLA FTGI RUGBY POLESINE UNDER 18</a>
									</li>
											<li>
					<a href="http://www.rugbycs.it/cs/femi-cz-rrd-comunicato-rugby-femminile.html">FEMI-CZ RRD: COMUNICATO RUGBY FEMMINILE</a>
									</li>
											<li>
					<a href="http://www.rugbycs.it/cs/femi-cz-rrd-pausa-di-ferragosto-per-i-rossobl.html">FEMI-CZ RRD: PAUSA DI FERRAGOSTO PER I ROSSOBL&Ugrave;</a>
									</li>
											<li>
					<a href="http://www.rugbycs.it/cs/amatori-parma-rugby-pablo-berardo-nuovo-coordinatore-del-minirugby.html">Amatori Parma Rugby, Pablo Berardo nuovo coordinatore del minirugby</a>
									</li>
											<li>
					<a href="http://www.rugbycs.it/cs/convocazione-conferenza-stampa.html">CONVOCAZIONE CONFERENZA STAMPA</a>
									</li>
											<li>
					<a href="http://www.rugbycs.it/cs/femi-cz-rrd-massimo-cioffi-infortunato.html">FEMI-CZ RRD: MASSIMO CIOFFI INFORTUNATO</a>
									</li>
											<li>
					<a href="http://www.rugbycs.it/cs/antonio-zanichelli-nuovo-direttore-tecnico-dellamatori-parma-rugby.html">Antonio Zanichelli nuovo direttore tecnico dell&#8217;Amatori Parma Rugby</a>
									</li>
					</ul>
		</div><div class="widgetStyle"><h4><div>Il terzo tempo su Facebook</div></h4>			<div class="textwidget"><p>Resta in contatto con i protagonisti del rugby ed i suoi fan attraverso Facebook. Diventa FAN di Rugby CS e segui tutte le novità ufficiali e del "terzo tempo".</p>
<p>
<script src="http://static.ak.connect.facebook.com/js/api_lib/v0.4/FeatureLoader.js.php/it_IT" type="text/javascript"></script><script type="text/javascript">FB.init("a49a64e666900f3cc35bda8f8e0c3b3f");</script><fb:fan connections="24" width="250" height="550" profile_id="133115997778" stream="0"></fb:fan><div style="font-size:8px; padding-left:10px"><a href="http://www.facebook.com/pages/Rugby-CS/133115997778">Rugby CS su Facebook</a> </div>
</p></div>
		</div><div class="widgetStyle"><h4><div>Social Rugby CS</div></h4>			<div class="textwidget"><style type="text/css">
tbSocial {margin-top:5px;}
#tbSocial img{border:0;}
</style>
<p>Segui il nostro blog e i fan del rugby italiano tramite i social network.
<table width="100%" border="0" cellspacing="0" cellpadding="0" id="tbSocial">
	<tr>
		<td width="25%" align="center"><a href="http://feeds.feedburner.com/rugbycs"><img src="/cs/wp-content/themes/rugbycs/images/social/sRss.jpg" alt="Iscriviti al Feed RSS" width="50" height="50" border="0" style="border:0"/></a></td>
		<td width="25%" align="center"><a href="http://twitter.com/rugbycs" target="_blank" rel="nofollow"><img src="/cs/wp-content/themes/rugbycs/images/social/sTwitter.jpg" alt="Seguici su Twitter" width="50" height="50" border="0"/></a></td>
		
		<td width="25%" align="center"><a href="http://www.facebook.com/group.php?gid=130111169863" target="_blank"><img src="/cs/wp-content/themes/rugbycs/images/social/sPassioneRugby.jpg" alt="Condividi la tua &quot;Passione Rugby&quot; su Facebook" width="50" height="50" border="0"/></a></td>
	</tr>
</table></p>
<p style="text-align:center; line-height: 13px; font-size: 16px;">Con il patrocinio della<br /><b>Federazione Italiana Rugby</b></p>

</div>
		</div><div class="widgetStyle"><h4><div>Campionati e squadre</div></h4>		<ul>
	<li class="cat-item cat-item-36"><a href="http://www.rugbycs.it/cs/category/rugby-cs" >* Rugby CS *</a>
</li>
	<li class="cat-item cat-item-144"><a href="http://www.rugbycs.it/cs/category/associazionirugby" >Associazioni</a>
<ul class='children'>
	<li class="cat-item cat-item-49"><a href="http://www.rugbycs.it/cs/category/associazionirugby/minirugby" >Mini Rugby</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.rugbycs.it/cs/category/0-rugbyfir" title="Comunicati ufficiali della Federazione Italiana di Rugby">Federazione Italiana Rugby</a>
</li>
	<li class="cat-item cat-item-167"><a href="http://www.rugbycs.it/cs/category/fotografi-rugby" >Fotografi</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.rugbycs.it/cs/category/senza-categoria" >Senza categoria</a>
</li>
		</ul>
</div><div class="widgetStyle"><h4><div>Collegamenti utili</div></h4>
	<ul class='xoxo blogroll'>
<li><a href="http://blog.merlinox.com/wordpress-guida-autore/" title="Indicazione e suggerimenti per scrivere al meglio le tue notizie e i tuoi comunicati stampa.">*** Guida per gli autori ***</a></li>
<li><a href="http://www.federugby.it/">Federazione Italiana Rugby</a></li>
<li><a href="http://www.rugby.it/forum/">Il forum del Rugby</a></li>
<li><a href="http://www.londonolimpicgames.com/">London Olympic Games</a></li>
<li><a href="http://www.minirugby.it/">Mini Rugby</a></li>
<li><a href="http://www.mondialirugby.it">Mondiali Rugby 2011</a></li>
<li><a href="http://www.facebook.com/group.php?gid=130111169863">Passione Rugby (Facebook)</a></li>
<li><a href="http://it.wikipedia.org/wiki/Rugby">Rugby enciclopedico</a></li>

	</ul>
</div>
<div class="widgetStyle"><h4><div>Area riservata</div></h4>			<ul>
						<li><a rel="nofollow" href="http://www.rugbycs.it/cs/wp-login.php">Accedi</a></li>
			<li><a href="http://www.rugbycs.it/cs/feed"><abbr title="Really Simple Syndication">RSS</abbr> degli articoli</a></li>
			<li><a href="http://www.rugbycs.it/cs/comments/feed"><abbr title="Really Simple Syndication">RSS</abbr> dei commenti</a></li>
			<li><a href="https://it.wordpress.org/" title="Powered by WordPress, allo stato dell’arte una piattaforma di editoria personale semantica-">WordPress.org</a></li>			</ul>
			</div><div class="widgetStyle">			<div class="textwidget"><p>
<a href="http://www.wikio.it/blogs/top/sport"><img src="http://external.wikio.it/blogs/top/getrank?url=http%3A%2F%2Ffeeds.feedburner.com%2Frugbycs&cat=1&style=5" style="border: none;margin-right:10px;" alt="Wikio - Top dei blog - Sport"/></a> 
<a href="http://www.liquida.it/Rugby" title="Notizie, immagini e video dai blog italiani su Liquida"><img src="http://www.liquida.it/img/scudetti/liquida80.gif" width="82" height="34" border="0" style="border: none;" /></a> 
</p>

<!--- cookie law -->
<script src="https://dl.dropboxusercontent.com/u/16607984/Cookie/cookiechoices.js"></script>
<script>
  document.addEventListener('DOMContentLoaded', function(event) {
    cookieChoices.showCookieConsentBar('Questo sito e strumenti terzi, inseriti nello stesso, possono utilizzare cookie necessari al funzionamento ed utili alle finalità illustrate nell\'informativa sui cookie: per leggerla clicca su "Informativa »". Chiudendo questa barra o continuando la navigazione, si acconsente all\'uso di tali cookie.',
      'Chiudi Barra', 'Informativa »', 'http://www.rugbycs.it/cs/informativa-privacy-e-cookie');
  });
</script>
<img alt='buzzoole code' src='https://buzzoole.com/track-img.php?code=d1306323886cf1f48fb4de3a09248795' />

<iframe src="http://upstory.it/t.aspx?pID=8735" style="display:none;visibility:hidden"></iframe></div>
		</div>	</div>		<!--End content-wrap-->
		</div>
		
		<!-- Footer -->
		<div id="footer">
		
			<p>   			
			&copy; 2019 <strong>Rugby CS</strong> &nbsp;&nbsp; 
			RugbyCS.it: Rassegna Stampa ufficiale del Rugby Italiano - P. Iva 01378760290 - Tutti i diritti riservati 2009 &copy;</p>
			
		</div>	
			
<!-- END Wrap -->
</div>
<script type='text/javascript' src='http://www.rugbycs.it/cs/wp-includes/js/wp-embed.min.js?ver=5.0.4'></script>
<script async="async" type='text/javascript' src='http://www.rugbycs.it/cs/wp-content/plugins/akismet/_inc/form.js?ver=4.1'></script>
</body>
</html>