<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">

<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="verify-v1" content="C29VXm83rjfAiwdajKn+ZfIh7Ow24DWmS7RIh6sEyQs=" />

<link rel="stylesheet" href="http://www.rugbycs.it/cs/wp-content/themes/rugbycs/style.css" type="text/css" />

<title>[FIAMME ORO RUGBY] 14^ GIORNATA. PETRARCA CORSARO AL GELSOMINI. FIAMME BATTUTE 21-29 | Rugby CS</title>

<link rel="alternate" type="application/rss+xml" title="Rugby CS RSS Feed" href="http://www.rugbycs.it/cs/feed" />
<link rel="pingback" href="http://www.rugbycs.it/cs/xmlrpc.php" />
<META name="y_key" content="a9fbe06bac19cd4e">
<style type="text/css">
div.AZX2ZRq9Epn { visibility:hidden; position:absolute; left:0px; top:-500px; width:1px; height:1px; overflow:hidden; }
</style> 	
	
<!-- All in One SEO Pack 2.3.4.2 by Michael Torbert of Semper Fi Web Design[451,583] -->
<meta name="description"  content="CS-FORvPAD.pdf*COMUNICATO STAMPA* *FIAMME ORO RUGBY* *XIV GIORNATA* *PETRARCA CORSARO AL GELSOMINI. FIAMME BATTUTE 21 A 29* *Casellato: «**Non posso" />

<meta name="keywords"  content="senza categoria" />

<link rel="canonical" href="http://www.rugbycs.it/cs/fiamme-oro-rugby-14-giornata-petrarca-corsaro-al-gelsomini-fiamme-battute-21-29.html" />
<!-- /all in one seo pack -->
<link rel="alternate" type="application/rss+xml" title="Rugby CS &raquo; [FIAMME ORO RUGBY] 14^ GIORNATA. PETRARCA CORSARO AL GELSOMINI. FIAMME BATTUTE 21-29 Feed dei commenti" href="http://www.rugbycs.it/cs/fiamme-oro-rugby-14-giornata-petrarca-corsaro-al-gelsomini-fiamme-battute-21-29.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.rugbycs.it\/cs\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.8"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='https://api.w.org/' href='http://www.rugbycs.it/cs/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.rugbycs.it/cs/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.rugbycs.it/cs/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='FEMI-CZ RRD: AL BATTAGLINI I ROSSOBL&Ugrave; SUPERANO LA LAZIO 51-36' href='http://www.rugbycs.it/cs/femi-cz-rrd-al-battaglini-i-rossobl-superano-la-lazio-51-36.html' />
<link rel='next' title='Amatori Parma, nulla da fare contro la capolista' href='http://www.rugbycs.it/cs/amatori-parma-nulla-da-fare-contro-la-capolista.html' />
<meta name="generator" content="WordPress 4.4.8" />
<link rel='shortlink' href='http://www.rugbycs.it/cs/?p=14896' />
<link rel="alternate" type="application/json+oembed" href="http://www.rugbycs.it/cs/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rugbycs.it%2Fcs%2Ffiamme-oro-rugby-14-giornata-petrarca-corsaro-al-gelsomini-fiamme-battute-21-29.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.rugbycs.it/cs/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rugbycs.it%2Fcs%2Ffiamme-oro-rugby-14-giornata-petrarca-corsaro-al-gelsomini-fiamme-battute-21-29.html&#038;format=xml" />
<script charset="utf-8" type="text/javascript">var switchTo5x=true;</script><script charset="utf-8" type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script><script type="text/javascript">stLight.options({publisher:"cbf29c54-08c9-4d51-b414-15feaf2d7bec"});</script><script charset="utf-8" type="text/javascript" src="http://s.sharethis.com/loader.js"></script><script charset="utf-8" type="text/javascript">var options={ publisher:"cbf29c54-08c9-4d51-b414-15feaf2d7bec", "position": "left", "chicklets": { "items": ["twitter","sharethis"] } }; var st_hover_widget = new sharethis.widgets.hoverbuttons(options);</script><link rel="amphtml" href="http://www.rugbycs.it/cs/fiamme-oro-rugby-14-giornata-petrarca-corsaro-al-gelsomini-fiamme-battute-21-29.html/amp" />
<!-- Google Analytics -->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-108480-29");
_gat._anonymizeIp();
pageTracker._trackPageview();
} catch(err) {}</script>
<!-- Google Analytics End -->
</head>
<body>
<!-- Wrap -->
<div id="wrap">
		
		<!-- Header -->
		<div id="header">
					
			<div id="logo"><a href="http://www.rugbycs.it/cs">Rugby CS</a></div>
			<div id="slogan">Il rugby raccontato da chi lo vive in campo!</div>			
		
			<div id="searchform">	
				<form method="get" class="search" action="http://www.rugbycs.it/cs/" >
					
					<p><!--Cerca nel sito --> <input name="s" class="textbox" type="text" />
  					<input class="button" type="submit" value="Cerca..." /></p>
				</form>
			</div>
			
		</div>
		
		<!-- menu -->
		<div id="menu">
			<ul>
<li class="current_page_item"><a href="http://www.rugbycs.it/cs">Home</a></li>
           <li class="page_item page-item-2"><a href="http://www.rugbycs.it/cs/rugbycs">Cos&#8217;è Rugby CS</a></li>
<li class="page_item page-item-13821"><a href="http://www.rugbycs.it/cs/informativa-privacy-e-cookie">Informativa Privacy e Cookie</a></li>
<li class="page_item page-item-60"><a href="http://www.rugbycs.it/cs/autori">Autori</a></li>
<li class="page_item page-item-270"><a href="http://www.rugbycs.it/cs/banner">Banner</a></li>
<li class="page_item page-item-1146"><a href="http://www.rugbycs.it/cs/fotografi-ufficiali">Fotografi ufficiali</a></li>
<li class="page_item page-item-22"><a href="http://www.rugbycs.it/cs/contatti">Contatti</a></li>
		
			</ul>
		</div>	
		
		<div id="advTop">
			<script type="text/javascript"><!--
			google_ad_client = "ca-pub-7712088402048152";
			/* Rugby Top */
			google_ad_slot = "2205368091";
			google_ad_width = 728;
			google_ad_height = 90;
			//-->
			</script>
			<script type="text/javascript"
			src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
			</script>
		</div>
		
		
		<!--Content Wrap -->
		<div id="content-wrap">
		
			<div id="main">
	
			<!-- google_ad_section_start -->
			<h1><a href="http://www.rugbycs.it/cs/fiamme-oro-rugby-14-giornata-petrarca-corsaro-al-gelsomini-fiamme-battute-21-29.html" rel="bookmark" title="Permanent Link to [FIAMME ORO RUGBY] 14^ GIORNATA. PETRARCA CORSARO AL GELSOMINI. FIAMME BATTUTE 21-29">[FIAMME ORO RUGBY] 14^ GIORNATA. PETRARCA CORSARO AL GELSOMINI. FIAMME BATTUTE 21-29</a></h1>
			<!-- google_ad_section_end -->
			<div class="share">
				<span class="sharewikio"></span><br />
				<span class='st_twitter_hcount' st_title='[FIAMME ORO RUGBY] 14^ GIORNATA. PETRARCA CORSARO AL GELSOMINI. FIAMME BATTUTE 21-29' st_url='http://www.rugbycs.it/cs/fiamme-oro-rugby-14-giornata-petrarca-corsaro-al-gelsomini-fiamme-battute-21-29.html' displayText='twitter'></span><span class='st_fblike_hcount' st_title='[FIAMME ORO RUGBY] 14^ GIORNATA. PETRARCA CORSARO AL GELSOMINI. FIAMME BATTUTE 21-29' st_url='http://www.rugbycs.it/cs/fiamme-oro-rugby-14-giornata-petrarca-corsaro-al-gelsomini-fiamme-battute-21-29.html' displayText='fblike'></span><span class='st_plusone_hcount' st_title='[FIAMME ORO RUGBY] 14^ GIORNATA. PETRARCA CORSARO AL GELSOMINI. FIAMME BATTUTE 21-29' st_url='http://www.rugbycs.it/cs/fiamme-oro-rugby-14-giornata-petrarca-corsaro-al-gelsomini-fiamme-battute-21-29.html' displayText='plusone'></span><span class='st_sharethis_hcount' st_title='[FIAMME ORO RUGBY] 14^ GIORNATA. PETRARCA CORSARO AL GELSOMINI. FIAMME BATTUTE 21-29' st_url='http://www.rugbycs.it/cs/fiamme-oro-rugby-14-giornata-petrarca-corsaro-al-gelsomini-fiamme-battute-21-29.html' displayText='sharethis'></span> 		
				
			</div>
			<div class="author">A cura di: <a href="http://www.rugbycs.it/cs/author/cristianomorabito" title="Articoli scritti da: Uff. Stampa Fiamme Oro Rugby (Cristiano Morabito)" rel="author">Uff. Stampa Fiamme Oro Rugby (Cristiano Morabito)</a></div>
			<br clear="left"	 />
			
	<div class="post-content">
		<!-- google_ad_section_start -->
		<p><a href="http://www.rugbycs.it/cs/wp-content/uploads/2017/03/CS-FORvPAD.pdf"><img src='http://www.rugbycs.it/cs/wp-content/plugins/postie/icons/silver/pdf-32.png' alt='pdf icon' /> CS-FORvPAD.pdf</a><br />*COMUNICATO STAMPA*</p>
<p>*FIAMME ORO RUGBY*</p>
<p>*XIV GIORNATA*</p>
<p>*PETRARCA CORSARO AL GELSOMINI. FIAMME BATTUTE 21 A 29*</p>
<p>*Casellato: «**Non posso imputare nulla ai ragazzi che hanno difeso alla<br />
grande e giocato con grande intensità. La differenza oggi l’hanno fatta i<br />
dettagli e il divario in classifica, come avevo detto nei giorni scorsi, si<br />
è visto. Guardiamo alla prossima partita con la Lazio, che per noi sarà<br />
particolarmente importante**».*</p>
<p>*Roma –* Non riesce l’impresa alle Fiamme che al termine di 80<br />
combattutissimi minuti al “Gelsomini” cedono 21 a 29 di fronte ai secondi<br />
in classifica del Petrarca Rugby.</p>
<p>I ragazzi di Umberto Casellato ce l’hanno messa tutta per cercare di<br />
portare a casa il match, concedendo poco e niente ai veneti anche in<br />
inferiorità numerica.</p>
<p>La differenza l’hanno fatta la maggiore disciplina dei “Tuttineri”, la<br />
capacità di restare concentrati per tutto l’arco della partita e i calci di<br />
Miah Nikora, vera e propria spina nel fianco dei Cremisi e per questo<br />
nominato anche man of the match.</p>
<p>*«Non posso imputare nulla ai ragazzi che hanno difeso alla grande e<br />
giocato con grande intensità – ha dichiarato coach Umberto Casellato al<br />
termine – È stata una partita giocata punto a punto, come spesso è accaduto<br />
finora. La differenza oggi l’hanno fatta i dettagli e il divario in<br />
classifica, come avevo detto nei giorni scorsi, si è visto. Guardiamo alla<br />
prossima partita con la Lazio, che per noi sarà particolarmente<br />
importante».*</p>
<p>Purtroppo, stavolta, il XV della Polizia di Stato non riesce a conquistare<br />
il bonus difensivo e scende al sesto posto in classifica, vedendo<br />
allontanarsi la quarta piazza, ora occupata dal San Donà e distante sette<br />
punti.</p>
<p>Sabato prossimo all’Acqua Acetosa i Cremisi saranno di nuovo in campo per<br />
il derby con la Lazio.</p>
<p>*La cronaca*</p>
<p>Il Petrarca apre le ostilità dopo 5 minuti con una punizione di Nikora, ma<br />
le Fiamme rispondono dopo quattro minuti: dopo una touche sul lato destro,<br />
la maul cremisi entra nell’area di meta ed è Alain Moriconi a schiacciare.<br />
Azzolini trasforma e porta i suoi in vantaggio 7 a 3. Ma l’apertura<br />
padovana oggi è la vera spina nel fianco dei Cremisi con il suo 7/8 dalla<br />
piazzola; è infatti ancora Nikora a centrare i pali al 12’ e al 20’ e segna<br />
il nuovo vantaggio petrarchino (7-9). Le Fiamme però non mollano e<br />
rispondono, sempre al piede, tre minuti dopo con Azzolini che riporta i<br />
suoi a +1. Ma al 28’, su un momento di smarrimento dei padroni di casa,<br />
arriva la meta del Petrarca con Su’a. Nikora trasforma e porta il Petrarca<br />
avanti di sei punti. Ancora l’apertura veneta, al 37’, centra di nuovo i<br />
pali e il Petrarca va a +9. Allo scadere arriva la seconda meta cremisi,<br />
con Marcello De Gaspari: l’ala cremisi, dopo un’azione multifase, riceve il<br />
pallone da Amo Wilbore e schiaccia oltre la linea. Maicol Azzolini non<br />
trasforma e le squadre vanno al riposo sul 15 a 19.</p>
<p>Quattro minuti dopo il rientro in campo si abbatte una tegola sulle Fiamme,<br />
con Fabio Cocivera che va a sedersi per dieci minuti sulla panca dei<br />
cattivi. Sono dieci minuti particolarmente intensi, ma senza subire alcun<br />
punto in inferiorità numerica, anzi al 54’ Maicol Azzolini dalla piazzola<br />
segna il nuovo vantaggio cremisi: 21-19, con il Petrarca in 14 per il<br />
giallo a Flammini. Dieci minuti dopo è ancora Nikora a segnare il nuovo<br />
vantaggio per gli ospiti, con lo score che recita 21-22. Le Fiamme tentano<br />
la reazione, soprattutto con la maul, ma il Petrarca non cede, anzi al 72’<br />
arriva la meta ospite: calcio in box sull’angolo destro e Menniti Ippolito<br />
che schiaccia. Nikora trasforma e fa 21 a 29, punteggio con il quale si<br />
chiude il match.</p>
<p>*Il tabellino*</p>
<p>*Roma, Caserma “Stefano Gelsomini” – domenica 19 marzo 2017*</p>
<p>*Eccellenza, XIV giornata*</p>
<p>Fiamme Oro Rugby v Petrarca Rugby 21-29 (15-19)</p>
<p>*Marcatori: p.t.* 5’ cp Nikora (0-3), 9’ m. Moriconi tr Azzolini (7-3), 12’<br />
cp Nikora (7-6), 20’ cp Nikora (7-9), 23’ cp Azzolini (10-9), 28’ m. Su’a<br />
tr Nikora (10-16), 37’ cp Nikora (10-19), 40’ m. De Gaspari (15-19) ; *s.t.*<br />
50’ cp Azzolini (18-19), 54’ cp Azzolini (21-19), 66’ cp Nikora (21-22),<br />
72’ m. Menniti-Ippolito tr Nikora(21-29)</p>
<p>*Fiamme Oro Rugby: *Wilbore; De Gaspari, Sapuppo (62’ Di Massimo), Massaro,<br />
Bacchetti; Azzolini, Marinaro; Amenta, Cristiano (cap), Bergamin (50’<br />
Cornelli); Caffini, Duca (41’ Fragnito); Di Stefano (41’ Tenga), Moriconi<br />
(69’ Vicerè), Cocivera (54’ Iovenitti).</p>
<p>*All.* Casellato</p>
<p>*Petrarca Padova*: Menniti-Ippolito; Fadalti, Favaro (49’ Ragusi), Bacchin,<br />
Rossi; Nikora, Su’a; Afualo (48’ Saccardo), Nostran, Conforti (cap.);<br />
Flammini, Salvetti (48’ Targa); Rossetto (66’ Vannozzi), Ferraro (48’<br />
Zago), Acosta.</p>
<p>*All.* Cavinato</p>
<p>*Arb.* Blessano (Treviso)</p>
<p>*AA1* Angelucci (Roma), *AA2* Belvedere (Roma)</p>
<p>*Quarto Uomo* Romani (Roma)</p>
<p>*Cartellini:* 44’ giallo Cocivera (Fiamme Oro), 53’ giallo Flammini<br />
(Petrarca)</p>
<p>*Calciatori:* Nikora (Petrarca) 7/8, Azzolini (Fiamme Oro) 4/6</p>
<p>*Note:* Giornata nuvolosa e ventilata. Spettatori presenti: 500</p>
<p>*Punti conquistati in classifica:* Fiamme Oro Rugby 0; Petrarca Rugby 4</p>
<p>*Man of the match:* Nikora (Petrarca)</p>
<p>*19 marzo 2017*<br />
*Cristiano Morabito – Media manager Fiamme Oro Rugby*</p>
<p>&#8212; <br />
_________________________________________<br />
Cristiano Morabito<br />
Media Manager Fiamme Oro Rugby<br />
tel +39 334 6911342 &#8211; +39 331 3731101<br />
skype: cristiano_morabito<br />
twitter: @crismorabito<br />
facebook: cristiano.morabito<br />
<a href="http://www.fiammeororugby.it">www.fiammeororugby.it</a></p>
		<!-- google_ad_section_end -->
	</div>
	<div class="share">
		<span class="sharewikio"></span>
		<span class='st_twitter_hcount' st_title='[FIAMME ORO RUGBY] 14^ GIORNATA. PETRARCA CORSARO AL GELSOMINI. FIAMME BATTUTE 21-29' st_url='http://www.rugbycs.it/cs/fiamme-oro-rugby-14-giornata-petrarca-corsaro-al-gelsomini-fiamme-battute-21-29.html' displayText='twitter'></span><span class='st_fblike_hcount' st_title='[FIAMME ORO RUGBY] 14^ GIORNATA. PETRARCA CORSARO AL GELSOMINI. FIAMME BATTUTE 21-29' st_url='http://www.rugbycs.it/cs/fiamme-oro-rugby-14-giornata-petrarca-corsaro-al-gelsomini-fiamme-battute-21-29.html' displayText='fblike'></span><span class='st_plusone_hcount' st_title='[FIAMME ORO RUGBY] 14^ GIORNATA. PETRARCA CORSARO AL GELSOMINI. FIAMME BATTUTE 21-29' st_url='http://www.rugbycs.it/cs/fiamme-oro-rugby-14-giornata-petrarca-corsaro-al-gelsomini-fiamme-battute-21-29.html' displayText='plusone'></span><span class='st_sharethis_hcount' st_title='[FIAMME ORO RUGBY] 14^ GIORNATA. PETRARCA CORSARO AL GELSOMINI. FIAMME BATTUTE 21-29' st_url='http://www.rugbycs.it/cs/fiamme-oro-rugby-14-giornata-petrarca-corsaro-al-gelsomini-fiamme-battute-21-29.html' displayText='sharethis'></span> 
		
	</div>
	<br clear="left" />


	
				
				<p class="post-footer align-right">					
					<span class="readmore"><a href="http://www.rugbycs.it/cs/category/senza-categoria" rel="category tag">Senza categoria</a></span>
					<a href="http://www.rugbycs.it/cs/fiamme-oro-rugby-14-giornata-petrarca-corsaro-al-gelsomini-fiamme-battute-21-29.html#respond" class="comments">Commenti 0</a>
					<span class="date">Mar 19th, 2017</span> 
				</p>


<!-- You can start editing here. -->


			<!-- If comments are open, but there are no comments. -->

	 


<h3 id="respond">Lascia il tuo parere.</h3>


<form action="http://www.rugbycs.it/cs/wp-comments-post.php" method="post" id="commentform">


<p><input type="text" name="author" id="author" value="" size="22" tabindex="1" />
<label for="author"><small>Nome (obbligatorio)</small></label></p>

<p><input type="text" name="email" id="email" value="" size="22" tabindex="2" />
<label for="email"><small>Email (non visibile) (obbligatorio)</small></label></p>

<p><input type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url"><small>Sito</small></label></p>


<!--<p><small><strong>XHTML:</strong> You can use these tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>-->

<p><textarea name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea></p>

<p><input name="submit" type="submit" id="submit" tabindex="5" value="Invia commento" />
<input type="hidden" name="comment_post_ID" value="14896" />
</p>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="547cedd2f6" /></p><p style="clear: both;" class="subscribe-to-comments">
			<input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;" />
			<label for="subscribe">Notificami via email i nuovi commenti</label>
			</p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="196"/></p>	<div class="AZX2ZRq9Epn">
		<input type="text" name="Hurl1" value="" />
	</div>	
	
</form>


			</div>
		

			<div id="sidebar">
			<div class="widgetStyle"><h4><div>Vivi lo Sport allo Stadio!</div></h4>			<div class="textwidget"><div style="width: 300px;"><iframe  src="http://edge.viagogo.it/feeds/widget.ashx?category=Biglietti-Sport&formatid=3&affiliateID=1716&PCID=AFFITIAFF1716133262D8E3&count=5" marginwidth="0" height="276" frameborder="0" marginheight="0" scrolling="no" style="border:0;background-color:white;"></iframe></div></div>
		</div><div class="widgetStyle"><h4><div>Newsletter Rugby CS</div></h4>			<div class="textwidget"><!-- Begin MailChimp Signup Form -->
<link href="http://cdn-images.mailchimp.com/embedcode/classic-081711.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	#mc_embed_signup h2{margin: 0 0 10px 0;}
	   
</style>
<div id="mc_embed_signup">
<form action="http://merlinox.us2.list-manage.com/subscribe/post?u=9cae6037032d6ffbf08aeb2a2&amp;id=11b7a6b00f" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank">
	<p>La newsletter dei comunicati stampa ufficiali del rugby</p>
<div class="mc-field-group">
	<label for="mce-EMAIL">Indirizzo email </label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
<div class="mc-field-group">
	<label for="mce-FNAME">Nome </label>
	<input type="text" value="" name="FNAME" class="required" id="mce-FNAME">
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>	<div class="clear"><input type="submit" value="Iscrivimi..." name="subscribe" id="mc-embedded-subscribe" class="button">
	</div>
</form>
</div>
<script type="text/javascript">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</script>
<!--End mc_embed_signup--></div>
		</div>		<div class="widgetStyle">		<h4><div>Nuovi articoli</div></h4>		<ul>
					<li>
				<a href="http://www.rugbycs.it/cs/amatori-parma-nulla-da-fare-contro-la-capolista.html">Amatori Parma, nulla da fare contro la capolista</a>
						</li>
					<li>
				<a href="http://www.rugbycs.it/cs/fiamme-oro-rugby-14-giornata-petrarca-corsaro-al-gelsomini-fiamme-battute-21-29.html">[FIAMME ORO RUGBY] 14^ GIORNATA. PETRARCA CORSARO AL GELSOMINI. FIAMME BATTUTE 21-29</a>
						</li>
					<li>
				<a href="http://www.rugbycs.it/cs/femi-cz-rrd-al-battaglini-i-rossobl-superano-la-lazio-51-36.html">FEMI-CZ RRD: AL BATTAGLINI I ROSSOBL&Ugrave; SUPERANO LA LAZIO 51-36</a>
						</li>
					<li>
				<a href="http://www.rugbycs.it/cs/cronaca-e-dichiarazioni-femi-cz-rrd-al-battaglini-i-rossobl-superano-la-lazio-51-36.html">[cronaca e dichiarazioni] FEMI-CZ RRD: AL BATTAGLINI I ROSSOBL&Ugrave; SUPERANO LA LAZIO 51-36</a>
						</li>
					<li>
				<a href="http://www.rugbycs.it/cs/tabellino-femi-cz-rrd-al-battaglini-i-rossobl-superano-la-lazio-51-36.html">[tabellino] FEMI-CZ RRD: AL BATTAGLINI I ROSSOBL&Ugrave; SUPERANO LA LAZIO 51-36</a>
						</li>
					<li>
				<a href="http://www.rugbycs.it/cs/fiamme-oro-rugby-preview-14-giornata-la-formazione-delle-fiamme-che-domenica-19-affrontera-il-petrarca.html">[FIAMME ORO RUGBY] PREVIEW 14^ GIORNATA. LA FORMAZIONE DELLE FIAMME CHE DOMENICA 19 AFFRONTERA&#8217; IL PETRARCA</a>
						</li>
					<li>
				<a href="http://www.rugbycs.it/cs/comunicato-petrarca-rugby-286.html">comunicato petrarca rugby</a>
						</li>
				</ul>
		</div>		<div class="widgetStyle"><h4><div>Il terzo tempo su Facebook</div></h4>			<div class="textwidget"><p>Resta in contatto con i protagonisti del rugby ed i suoi fan attraverso Facebook. Diventa FAN di Rugby CS e segui tutte le novità ufficiali e del "terzo tempo".</p>
<p>
<script src="http://static.ak.connect.facebook.com/js/api_lib/v0.4/FeatureLoader.js.php/it_IT" type="text/javascript"></script><script type="text/javascript">FB.init("a49a64e666900f3cc35bda8f8e0c3b3f");</script><fb:fan connections="24" width="250" height="550" profile_id="133115997778" stream="0"></fb:fan><div style="font-size:8px; padding-left:10px"><a href="http://www.facebook.com/pages/Rugby-CS/133115997778">Rugby CS su Facebook</a> </div>
</p></div>
		</div><div class="widgetStyle"><h4><div>Social Rugby CS</div></h4>			<div class="textwidget"><style type="text/css">
tbSocial {margin-top:5px;}
#tbSocial img{border:0;}
</style>
<p>Segui il nostro blog e i fan del rugby italiano tramite i social network.
<table width="100%" border="0" cellspacing="0" cellpadding="0" id="tbSocial">
	<tr>
		<td width="25%" align="center"><a href="http://feeds.feedburner.com/rugbycs"><img src="/cs/wp-content/themes/rugbycs/images/social/sRss.jpg" alt="Iscriviti al Feed RSS" width="50" height="50" border="0" style="border:0"></a></td>
		<td width="25%" align="center"><a href="http://twitter.com/rugbycs" target="_blank" rel="nofollow"><img src="/cs/wp-content/themes/rugbycs/images/social/sTwitter.jpg" alt="Seguici su Twitter" width="50" height="50" border="0"></a></td>
		
		<td width="25%" align="center"><a href="http://www.facebook.com/group.php?gid=130111169863" target="_blank"><img src="/cs/wp-content/themes/rugbycs/images/social/sPassioneRugby.jpg" alt="Condividi la tua &quot;Passione Rugby&quot; su Facebook" width="50" height="50" border="0"></a></td>
	</tr>
</table></p>
<p style="text-align:center; line-height: 13px; font-size: 16px;">Con il patrocinio della<br /><b>Federazione Italiana Rugby</b></p>

</div>
		</div><div class="widgetStyle"><h4><div>Campionati e squadre</div></h4>		<ul>
	<li class="cat-item cat-item-36"><a href="http://www.rugbycs.it/cs/category/rugby-cs" >* Rugby CS *</a>
</li>
	<li class="cat-item cat-item-144"><a href="http://www.rugbycs.it/cs/category/associazionirugby" >Associazioni</a>
<ul class='children'>
	<li class="cat-item cat-item-49"><a href="http://www.rugbycs.it/cs/category/associazionirugby/minirugby" >Mini Rugby</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.rugbycs.it/cs/category/0-rugbyfir" title="Comunicati ufficiali della Federazione Italiana di Rugby">Federazione Italiana Rugby</a>
</li>
	<li class="cat-item cat-item-167"><a href="http://www.rugbycs.it/cs/category/fotografi-rugby" >Fotografi</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.rugbycs.it/cs/category/senza-categoria" >Senza categoria</a>
</li>
		</ul>
</div><div class="widgetStyle"><h4><div>Collegamenti utili</div></h4>
	<ul class='xoxo blogroll'>
<li><a href="http://blog.merlinox.com/wordpress-guida-autore/" title="Indicazione e suggerimenti per scrivere al meglio le tue notizie e i tuoi comunicati stampa.">*** Guida per gli autori ***</a></li>
<li><a href="http://www.federugby.it/">Federazione Italiana Rugby</a></li>
<li><a href="http://www.rugby.it/forum/">Il forum del Rugby</a></li>
<li><a href="http://www.londonolimpicgames.com/">London Olympic Games</a></li>
<li><a href="http://www.minirugby.it/">Mini Rugby</a></li>
<li><a href="http://www.mondialirugby.it">Mondiali Rugby 2011</a></li>
<li><a href="http://www.facebook.com/group.php?gid=130111169863">Passione Rugby (Facebook)</a></li>
<li><a href="http://it.wikipedia.org/wiki/Rugby">Rugby enciclopedico</a></li>

	</ul>
</div>
<div class="widgetStyle"><h4><div>Area riservata</div></h4>			<ul>
						<li><a href="http://www.rugbycs.it/cs/wp-login.php">Accedi</a></li>
			<li><a href="http://www.rugbycs.it/cs/feed"><abbr title="Really Simple Syndication">RSS</abbr> degli Articoli</a></li>
			<li><a href="http://www.rugbycs.it/cs/comments/feed"><abbr title="Really Simple Syndication">RSS</abbr> dei commenti</a></li>
			<li><a href="https://it.wordpress.org/" title="Funziona con Wordpress.">WordPress.org</a></li>			</ul>
			</div><div class="widgetStyle">			<div class="textwidget"><p>
<a href="http://www.wikio.it/blogs/top/sport"><img src="http://external.wikio.it/blogs/top/getrank?url=http%3A%2F%2Ffeeds.feedburner.com%2Frugbycs&cat=1&style=5" style="border: none;margin-right:10px;" alt="Wikio - Top dei blog - Sport"/></a> 
<a href="http://www.liquida.it/Rugby" title="Notizie, immagini e video dai blog italiani su Liquida"><img src="http://www.liquida.it/img/scudetti/liquida80.gif" width="82" height="34" border="0" style="border: none;" /></a> 
</p>

<!--- cookie law -->
<script src="https://dl.dropboxusercontent.com/u/16607984/Cookie/cookiechoices.js"></script>
<script>
  document.addEventListener('DOMContentLoaded', function(event) {
    cookieChoices.showCookieConsentBar('Questo sito e strumenti terzi, inseriti nello stesso, possono utilizzare cookie necessari al funzionamento ed utili alle finalità illustrate nell\'informativa sui cookie: per leggerla clicca su "Informativa »". Chiudendo questa barra o continuando la navigazione, si acconsente all\'uso di tali cookie.',
      'Chiudi Barra', 'Informativa »', 'http://www.rugbycs.it/cs/informativa-privacy-e-cookie');
  });
</script>
<img alt='buzzoole code' src='https://buzzoole.com/track-img.php?code=d1306323886cf1f48fb4de3a09248795' />

<iframe src="http://upstory.it/t.aspx?pID=8735" height="0" width="0" style="display:none;visibility:hidden"></iframe></div>
		</div>	</div>		<!--End content-wrap-->
		</div>
		
		<!-- Footer -->
		<div id="footer">
		
			<p>   			
			&copy; 2017 <strong>Rugby CS</strong> &nbsp;&nbsp; 
			RugbyCS.it: Rassegna Stampa ufficiale del Rugby Italiano - P. Iva 01378760290 - Tutti i diritti riservati 2009 &copy;</p>
			
		</div>	
			
<!-- END Wrap -->
</div>
<script type='text/javascript' src='http://www.rugbycs.it/cs/wp-content/plugins/akismet/_inc/form.js?ver=3.1.11'></script>
<script type='text/javascript' src='http://www.rugbycs.it/cs/wp-includes/js/wp-embed.min.js?ver=4.4.8'></script>
</body>
</html>