<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">

<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="verify-v1" content="C29VXm83rjfAiwdajKn+ZfIh7Ow24DWmS7RIh6sEyQs=" />

<link rel="stylesheet" href="http://www.rugbycs.it/cs/wp-content/themes/rugbycs/style.css" type="text/css" />

<title>[Rugby / Campania] Risultati di domenica 9 dicembre | Rugby CS</title>

<link rel="alternate" type="application/rss+xml" title="Rugby CS RSS Feed" href="http://www.rugbycs.it/cs/feed" />
<link rel="pingback" href="http://www.rugbycs.it/cs/xmlrpc.php" />
<META name="y_key" content="a9fbe06bac19cd4e">

<!-- All in One SEO Pack 2.5 by Michael Torbert of Semper Fi Web Design[451,550] -->
<meta name="description"  content="Rugby CS, condividi su: App Ufficiale FIR ( federugby.it/app.federugby.it ) Instagram FIR ( federugby.it/instagram.com/italrugby ) Facebook FIR ( www.facebook.com/Federugby ) Twitter FIR ( federugby.it/twitter.com/Federugby ) Scritto da - Gianclaudio Romeo - Addetto alla Comunicazione Comitato Campano FIR RISULTATI DI" />

<meta name="keywords"  content="senza categoria" />

<link rel="canonical" href="http://www.rugbycs.it/cs/rugby-campania-risultati-di-domenica-9-dicembre.html" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Rugby CS &raquo; [Rugby / Campania] Risultati di domenica 9 dicembre Feed dei commenti" href="http://www.rugbycs.it/cs/rugby-campania-risultati-di-domenica-9-dicembre.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.rugbycs.it\/cs\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='st-widget-css'  href='http://www.rugbycs.it/cs/wp-content/plugins/share-this/css/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='https://api.w.org/' href='http://www.rugbycs.it/cs/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.rugbycs.it/cs/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.rugbycs.it/cs/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='L&rsquo;Arca Gualerzi cade al Sabbione, Siena vince 14 a 3' href='http://www.rugbycs.it/cs/larca-gualerzi-cade-al-sabbione-siena-vince-14-a-3.html' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='http://www.rugbycs.it/cs/?p=16471' />
<link rel="alternate" type="application/json+oembed" href="http://www.rugbycs.it/cs/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rugbycs.it%2Fcs%2Frugby-campania-risultati-di-domenica-9-dicembre.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.rugbycs.it/cs/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rugbycs.it%2Fcs%2Frugby-campania-risultati-di-domenica-9-dicembre.html&#038;format=xml" />
<script charset="utf-8" type="text/javascript">var switchTo5x=true;</script><script charset="utf-8" type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script><script type="text/javascript">stLight.options({publisher:"cbf29c54-08c9-4d51-b414-15feaf2d7bec"});</script><script charset="utf-8" type="text/javascript" src="http://s.sharethis.com/loader.js"></script><script charset="utf-8" type="text/javascript">var options={ publisher:"cbf29c54-08c9-4d51-b414-15feaf2d7bec", "position": "left", "chicklets": { "items": ["twitter","sharethis"] } }; var st_hover_widget = new sharethis.widgets.hoverbuttons(options);</script><link rel="amphtml" href="http://www.rugbycs.it/cs/rugby-campania-risultati-di-domenica-9-dicembre.html/amp">
<!-- Google Analytics -->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-108480-29");
_gat._anonymizeIp();
pageTracker._trackPageview();
} catch(err) {}</script>
<!-- Google Analytics End -->
</head>
<body>
<!-- Wrap -->
<div id="wrap">
		
		<!-- Header -->
		<div id="header">
					
			<div id="logo"><a href="http://www.rugbycs.it/cs">Rugby CS</a></div>
			<div id="slogan">Il rugby raccontato da chi lo vive in campo!</div>			
		
			<div id="searchform">	
				<form method="get" class="search" action="http://www.rugbycs.it/cs/" >
					
					<p><!--Cerca nel sito --> <input name="s" class="textbox" type="text" />
  					<input class="button" type="submit" value="Cerca..." /></p>
				</form>
			</div>
			
		</div>
		
		<!-- menu -->
		<div id="menu">
			<ul>
<li class="current_page_item"><a href="http://www.rugbycs.it/cs">Home</a></li>
           <li class="page_item page-item-2"><a href="http://www.rugbycs.it/cs/rugbycs">Cos&#8217;è Rugby CS</a></li>
<li class="page_item page-item-13821"><a href="http://www.rugbycs.it/cs/informativa-privacy-e-cookie">Informativa Privacy e Cookie</a></li>
<li class="page_item page-item-60"><a href="http://www.rugbycs.it/cs/autori">Autori</a></li>
<li class="page_item page-item-270"><a href="http://www.rugbycs.it/cs/banner">Banner</a></li>
<li class="page_item page-item-1146"><a href="http://www.rugbycs.it/cs/fotografi-ufficiali">Fotografi ufficiali</a></li>
<li class="page_item page-item-22"><a href="http://www.rugbycs.it/cs/contatti">Contatti</a></li>
		
			</ul>
		</div>	
		
		<div id="advTop">
			<script type="text/javascript"><!--
			google_ad_client = "ca-pub-7712088402048152";
			/* Rugby Top */
			google_ad_slot = "2205368091";
			google_ad_width = 728;
			google_ad_height = 90;
			//-->
			</script>
			<script type="text/javascript"
			src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
			</script>
		</div>
		
		
		<!--Content Wrap -->
		<div id="content-wrap">
		
			<div id="main">
	
			<!-- google_ad_section_start -->
			<h1><a href="http://www.rugbycs.it/cs/rugby-campania-risultati-di-domenica-9-dicembre.html" rel="bookmark" title="Permanent Link to [Rugby / Campania] Risultati di domenica 9 dicembre">[Rugby / Campania] Risultati di domenica 9 dicembre</a></h1>
			<!-- google_ad_section_end -->
			<div class="share">
				<span class="sharewikio"></span><br />
				<span class='st_twitter_hcount' st_title='[Rugby / Campania] Risultati di domenica 9 dicembre' st_url='http://www.rugbycs.it/cs/rugby-campania-risultati-di-domenica-9-dicembre.html' displayText='twitter'></span><span class='st_fblike_hcount' st_title='[Rugby / Campania] Risultati di domenica 9 dicembre' st_url='http://www.rugbycs.it/cs/rugby-campania-risultati-di-domenica-9-dicembre.html' displayText='fblike'></span><span class='st_plusone_hcount' st_title='[Rugby / Campania] Risultati di domenica 9 dicembre' st_url='http://www.rugbycs.it/cs/rugby-campania-risultati-di-domenica-9-dicembre.html' displayText='plusone'></span><span class='st_sharethis_hcount' st_title='[Rugby / Campania] Risultati di domenica 9 dicembre' st_url='http://www.rugbycs.it/cs/rugby-campania-risultati-di-domenica-9-dicembre.html' displayText='sharethis'></span> 		
				
			</div>
			<div class="author">A cura di: <a href="http://www.rugbycs.it/cs/author/federugbycampania" title="Articoli scritti da: Gianclaudio Romeo" rel="author">Gianclaudio Romeo</a></div>
			<br clear="left"	 />
			
	<div class="post-content">
		<!-- google_ad_section_start -->
		<p>Rugby CS, condividi su:</p>
<p>App Ufficiale FIR ( <a href="http://federugby.it/app.federugby.it">federugby.it/app.federugby.it</a> )</p>
<p>Instagram FIR ( <a href="http://federugby.it/instagram.com/italrugby">federugby.it/instagram.com/italrugby</a> )</p>
<p>Facebook FIR ( <a href="http://www.facebook.com/Federugby">www.facebook.com/Federugby</a> )</p>
<p>Twitter FIR ( <a href="http://federugby.it/twitter.com/Federugby">federugby.it/twitter.com/Federugby</a> )</p>
<p>Scritto da &#8211; Gianclaudio Romeo &#8211; Addetto alla Comunicazione Comitato Campano FIR</p>
<p>RISULTATI DI DOMENICA 9 DICEMBRE<br />
Napoli – Si chiude un&#8217;altra domenica ovale ricca di impegni in regione: termina definitivamente la prima fase del torneo giovanile Under 16, Serie<br />
C1 che si avvia verso la conclusione e torneo di C2 quasi al giro di boa. In campo anche le categorie Under 18 maschili e femminili e le massime<br />
competizioni di Serie A e Serie B.<br />
Under 16 &#8211; fase qualificazione &#8211; finale ritorno<br />
Il secondo turno della finale di categoria tra Napoli Afragola ed IVPC Benvento se lo aggiudicano i napoletani bissando così il successo dell&#8217;andata<br />
e qualificandosi al torneo Elite.<br />
Under 16 &#8211; fase piazzamenti &#8211; ritorno<br />
Si chiudono oggi gli spareggi per definire i piazzamenti definitivi del torneo. Vincono tutte le formazioni della provincia di Napoli: Partenope ed<br />
Amatori Torre del Greco in casa, e Pozzuoli in trasferta.<br />
Under 18 femminile &#8211; Campionato Interregionale<br />
Il torneo sbarca in Abruzzo per la quarta tappa di campionato. A Vasto conquistano la classifica di giornata le padrone di casa del Tetras.<br />
Under 18<br />
Quattro squadre in campo nel penultimo turno di andata. Vittorie per le Tigri Bari in casa dei Dragoni Sanniti e per i ragazzi della Partenope davanti<br />
al proprio pubblico contro l&#8217;Amatori torre del Greco.<br />
Serie C2<br />
Il torneo si avvicina al giro di boa. Fattore campo che vale solo per la formazione cadetta della Partenope contro la Zona Orientale Salerno. Vittorie<br />
corsare invece per lo Spartacus e per gli Hammers Campobasso con i molisani che restano l&#8217;unica formazione imbattuta del girone.<br />
Serie C1<br />
Terzo turno di ritorno. La capolista Amatori Torre del Greco sigilla l&#8217;ottava vittoria consecutiva superando il IV Circolo Benevento. Vincono anche<br />
Dragoni Sanniti e Napoli Afragola con la squadra cadetta.</p>
<p>Altri campionati (gare disputate in Campania ma non organizzate dal Comitato Campano)</p>
<p>Serie B<br />
Nel derby campano tra Napoli Afragola ed Arechi, i padroni di casa hanno la meglio sui salernitani.<br />
Serie A<br />
Successo casalingo per l&#8217;IVPC Benevento: i Medicei cadono al Pacevecchia.</p>
<p>RISULTATI</p>
<p>UNDER 16 &#8211; FASE QUALIFICAZIONE &#8211; FINALE RITORNO<br />
NAPOLI AFRAGOLA &#8211; IVPC BENEVENTO = 38 &#8211; 7 (6-1) arbitro LICCARDI<br />
UNDER 16 &#8211; FASE PIAZZAMENTI &#8211; RITORNO<br />
PARTENOPE &#8211; IV CIRCOLO BENEVENTO = 47 &#8211; 17 (9-3) arbitro BORRELLI<br />
NORMANNI &#8211; CFC POZZUOLI = 26 &#8211; 38 (4-6) arbitro TAVASSI<br />
AMATORI TORRE DEL GRECO &#8211; DRAGONI SANNITI = 26 &#8211; 0 (4-0) arbitro PEPE<br />
HAMMERS CAMPOBASSO &#8211; SCAMPIA = non disputata &#8211; arbitro AQUINO<br />
CAMPIONATO INTERREGIONALE FEMMINILE UNDER 18<br />
1&#8242; TETRAS &#8211; 2&#8242; PARTENOPE &#8211; 3&#8242; AMATORI NAPOLI arbitri BIANCHIMANI &#8211; CIANTI<br />
UNDER 18<br />
DRAGONI SANNITI &#8211; TIGRI BARI = 8 &#8211; 19 (1-3) arbitro PUGLIA<br />
PARTENOPE &#8211; AMATORI TORRE DEL GRECO = 62 &#8211; 12 (10-2) arbitro COVELLI<br />
SERIE C 2 &#8211; GIRONE CAMPANIA<br />
AVELLINO &#8211; HAMMERS CAMPOBASSO = 0 &#8211; 62 (0-10) arbitro CALABRITTO<br />
BALIANO TILES AMATORI AGRO &#8211; SPARTACUS SOCIAL CLUB = 6 &#8211; 17 (0-2) arbitro MENNELLA<br />
PARTENOPE &#8211; ZONA ORIENTALE SALERNO = 33 &#8211; 5 (5-1) arbitro PANARIELLO<br />
SERIE C 1 &#8211; GIRONE H &#8211; POULE CAMPANIA<br />
VESUVIO &#8211; NAPOLI AFRAGOLA = 8 &#8211; 5 (1-1) arbitro RUSSO<br />
DRAGONI SANNITI &#8211; CLAN SANTA MARIA CAPUA VETERE = 27 &#8211; 22 (4-3) arbitro CERINO<br />
AMATORI TORRE DEL GRECO &#8211; IV CIRCOLO BENEVENTO = 48 &#8211; 0 (7-0) arbitro LICCARDI</p>
<p>Gare non organizzate dal C.R. Campano che si disputano in Regione</p>
<p>SERIE B &#8211; GIRONE 4<br />
NAPOLI AFRAGOLA &#8211; ARECHI = 74 &#8211; 0 arbitro DOSTI<br />
SERIE A &#8211; GIRONE 3<br />
IVPC BENEVENTO &#8211; I MEDICEI = 31 &#8211; 22 arbitro BOTTINO</p>
<p>CLICCA QUI PER L&#8217;INFOGRAFICA CON TUTTI I RISULTATI ( https://www.facebook.com/fircampania/photos/a.850067741717459/2084600534930834/?type=3&amp;theater )</p>
<p>Gianclaudio Romeo<br />
Addetto alla Comunicazione<br />
Comitato Regionale Campano FIR<br />
+39 392 35 46 892<br />
<a href="mailto:comunicazione@federugbycampania.it" >comunicazione@federugbycampania.it</a> ( <a href="mailto:comunicazione@federugbycampania.it">mailto:<a href="mailto:comunicazione@federugbycampania.it" >comunicazione@federugbycampania.it</a></a> )<br />
<a href="http://www.federugbycampania.it">www.federugbycampania.it</a> ( <a href="http://www.federugbycampania.it">www.federugbycampania.it</a> )<br />
Facebook FIR Campania: <a href="http://www.facebook.com/fircampania">www.facebook.com/fircampania</a> ( <a href="http://www.facebook.com/fircampania">www.facebook.com/fircampania</a> )</p>
<p>Comitato Regionale Campano<br />
Federazione Italiana Rugby<br />
via A. Longo, 46/E<br />
80127 &#8211; Napoli<br />
TEL. 081 377 3711<br />
FAX 081 57 99 057<br />
MAIL <a href="mailto:crcampano@federugby.it" >crcampano@federugby.it</a> ( <a href="mailto:crcampano@federugby.it">mailto:<a href="mailto:crcampano@federugby.it" >crcampano@federugby.it</a></a> )</p>
<p>Cancellati ( <a href="http://federugby.it/index.php?subid=4619&amp;option=com_acymailing&amp;ctrl=user&amp;task=out&amp;mailid=7578&amp;key=3OcK2MEL9wWGBq">federugby.it/index.php?subid=4619&amp;option=com_acymailing&amp;ctrl=user&amp;task=out&amp;mailid=7578&amp;key=3OcK2MEL9wWGBq</a> ) | Modifica la tua<br />
Iscrizione ( <a href="http://federugby.it/index.php?subid=4619&amp;option=com_acymailing&amp;ctrl=user&amp;task=modify&amp;key=3OcK2MEL9wWGBq">federugby.it/index.php?subid=4619&amp;option=com_acymailing&amp;ctrl=user&amp;task=modify&amp;key=3OcK2MEL9wWGBq</a> )<br />
Fai click qui per visualizzare online (<br />
<a href="http://federugby.it/index.php?option=com_acymailing&amp;ctrl=archive&amp;task=view&amp;mailid=7578&amp;key=ed2cf1c2cb1374bbdf4b7ffc8655bc76&amp;subid=4619-3OcK2MEL9wWGBq&amp;tmpl=component">federugby.it/index.php?option=com_acymailing&amp;ctrl=archive&amp;task=view&amp;mailid=7578&amp;key=ed2cf1c2cb1374bbdf4b7ffc8655bc76&amp;subid=4619-3OcK2MEL9wWGBq&amp;tmpl=component</a><br />
)</p>
		<!-- google_ad_section_end -->
	</div>
	<div class="share">
		<span class="sharewikio"></span>
		<span class='st_twitter_hcount' st_title='[Rugby / Campania] Risultati di domenica 9 dicembre' st_url='http://www.rugbycs.it/cs/rugby-campania-risultati-di-domenica-9-dicembre.html' displayText='twitter'></span><span class='st_fblike_hcount' st_title='[Rugby / Campania] Risultati di domenica 9 dicembre' st_url='http://www.rugbycs.it/cs/rugby-campania-risultati-di-domenica-9-dicembre.html' displayText='fblike'></span><span class='st_plusone_hcount' st_title='[Rugby / Campania] Risultati di domenica 9 dicembre' st_url='http://www.rugbycs.it/cs/rugby-campania-risultati-di-domenica-9-dicembre.html' displayText='plusone'></span><span class='st_sharethis_hcount' st_title='[Rugby / Campania] Risultati di domenica 9 dicembre' st_url='http://www.rugbycs.it/cs/rugby-campania-risultati-di-domenica-9-dicembre.html' displayText='sharethis'></span> 
		
	</div>
	<br clear="left" />


	
				
				<p class="post-footer align-right">					
					<span class="readmore"><a href="http://www.rugbycs.it/cs/category/senza-categoria" rel="category tag">Senza categoria</a></span>
					<a href="http://www.rugbycs.it/cs/rugby-campania-risultati-di-domenica-9-dicembre.html#respond" class="comments">Commenti 0</a>
					<span class="date">Dic 9th, 2018</span> 
				</p>


<!-- You can start editing here. -->


			<!-- If comments are open, but there are no comments. -->

	 


<h3 id="respond">Lascia il tuo parere.</h3>


<form action="http://www.rugbycs.it/cs/wp-comments-post.php" method="post" id="commentform">


<p><input type="text" name="author" id="author" value="" size="22" tabindex="1" />
<label for="author"><small>Nome (obbligatorio)</small></label></p>

<p><input type="text" name="email" id="email" value="" size="22" tabindex="2" />
<label for="email"><small>Email (non visibile) (obbligatorio)</small></label></p>

<p><input type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url"><small>Sito</small></label></p>


<!--<p><small><strong>XHTML:</strong> You can use these tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>-->

<p><textarea name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea></p>

<p><input name="submit" type="submit" id="submit" tabindex="5" value="Invia commento" />
<input type="hidden" name="comment_post_ID" value="16471" />
</p>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d6f58cc012" /></p><p style="clear: both;" class="subscribe-to-comments">
			<input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;" />
			<label for="subscribe">Notificami via email i nuovi commenti</label>
			</p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="173"/></p>
</form>


			</div>
		

			<div id="sidebar">
			<div class="widgetStyle"><h4><div>Vivi lo Sport allo Stadio!</div></h4>			<div class="textwidget"><div style="width: 300px;"><iframe  src="http://edge.viagogo.it/feeds/widget.ashx?category=Biglietti-Sport&formatid=3&affiliateID=1716&PCID=AFFITIAFF1716133262D8E3&count=5" marginwidth="0" frameborder="0" marginheight="0" scrolling="no" style="border:0;background-color:white;"></iframe></div></div>
		</div><div class="widgetStyle"><h4><div>Newsletter Rugby CS</div></h4>			<div class="textwidget"><!-- Begin MailChimp Signup Form -->
<link href="http://cdn-images.mailchimp.com/embedcode/classic-081711.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	#mc_embed_signup h2{margin: 0 0 10px 0;}
	   
</style>
<div id="mc_embed_signup">
<form action="http://merlinox.us2.list-manage.com/subscribe/post?u=9cae6037032d6ffbf08aeb2a2&amp;id=11b7a6b00f" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank">
	<p>La newsletter dei comunicati stampa ufficiali del rugby</p>
<div class="mc-field-group">
	<label for="mce-EMAIL">Indirizzo email </label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
<div class="mc-field-group">
	<label for="mce-FNAME">Nome </label>
	<input type="text" value="" name="FNAME" class="required" id="mce-FNAME">
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>	<div class="clear"><input type="submit" value="Iscrivimi..." name="subscribe" id="mc-embedded-subscribe" class="button">
	</div>
</form>
</div>
<script type="text/javascript">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</script>
<!--End mc_embed_signup--></div>
		</div>		<div class="widgetStyle">		<h4><div>Nuovi articoli</div></h4>		<ul>
											<li>
					<a href="http://www.rugbycs.it/cs/rugby-campania-risultati-di-domenica-9-dicembre.html">[Rugby / Campania] Risultati di domenica 9 dicembre</a>
									</li>
											<li>
					<a href="http://www.rugbycs.it/cs/larca-gualerzi-cade-al-sabbione-siena-vince-14-a-3.html">L&rsquo;Arca Gualerzi cade al Sabbione, Siena vince 14 a 3</a>
									</li>
											<li>
					<a href="http://www.rugbycs.it/cs/il-programma-del-weekend-larca-gualerzi-a-siena-derby-con-noceto-per-la-cadetta.html">Il programma del weekend. L&rsquo;Arca Gualerzi a Siena, derby con Noceto per la Cadetta</a>
									</li>
											<li>
					<a href="http://www.rugbycs.it/cs/comunicato-argos-petrarca-rugby-13.html">comunicato argos petrarca rugby</a>
									</li>
											<li>
					<a href="http://www.rugbycs.it/cs/comunicato-stampa-ritiro-squadra-cadetta-amatori-parma-rugby.html">Comunicato stampa ritiro squadra cadetta Amatori Parma Rugby</a>
									</li>
											<li>
					<a href="http://www.rugbycs.it/cs/rugby-campania-risultati-del-fine-settimana-1-2-dicembre.html">[Rugby / Campania] Risultati del fine settimana 1-2 dicembre</a>
									</li>
											<li>
					<a href="http://www.rugbycs.it/cs/serie-b-settima-giornata-vittoria-e-bonus-offensivo-per-larca-gualerzi-contro-il-modena.html">Serie B settima giornata. Vittoria e bonus offensivo per l&#8217;Arca Gualerzi contro il Modena</a>
									</li>
					</ul>
		</div><div class="widgetStyle"><h4><div>Il terzo tempo su Facebook</div></h4>			<div class="textwidget"><p>Resta in contatto con i protagonisti del rugby ed i suoi fan attraverso Facebook. Diventa FAN di Rugby CS e segui tutte le novità ufficiali e del "terzo tempo".</p>
<p>
<script src="http://static.ak.connect.facebook.com/js/api_lib/v0.4/FeatureLoader.js.php/it_IT" type="text/javascript"></script><script type="text/javascript">FB.init("a49a64e666900f3cc35bda8f8e0c3b3f");</script><fb:fan connections="24" width="250" height="550" profile_id="133115997778" stream="0"></fb:fan><div style="font-size:8px; padding-left:10px"><a href="http://www.facebook.com/pages/Rugby-CS/133115997778">Rugby CS su Facebook</a> </div>
</p></div>
		</div><div class="widgetStyle"><h4><div>Social Rugby CS</div></h4>			<div class="textwidget"><style type="text/css">
tbSocial {margin-top:5px;}
#tbSocial img{border:0;}
</style>
<p>Segui il nostro blog e i fan del rugby italiano tramite i social network.
<table width="100%" border="0" cellspacing="0" cellpadding="0" id="tbSocial">
	<tr>
		<td width="25%" align="center"><a href="http://feeds.feedburner.com/rugbycs"><img src="/cs/wp-content/themes/rugbycs/images/social/sRss.jpg" alt="Iscriviti al Feed RSS" width="50" height="50" border="0" style="border:0"></a></td>
		<td width="25%" align="center"><a href="http://twitter.com/rugbycs" target="_blank" rel="nofollow"><img src="/cs/wp-content/themes/rugbycs/images/social/sTwitter.jpg" alt="Seguici su Twitter" width="50" height="50" border="0"></a></td>
		
		<td width="25%" align="center"><a href="http://www.facebook.com/group.php?gid=130111169863" target="_blank"><img src="/cs/wp-content/themes/rugbycs/images/social/sPassioneRugby.jpg" alt="Condividi la tua &quot;Passione Rugby&quot; su Facebook" width="50" height="50" border="0"></a></td>
	</tr>
</table></p>
<p style="text-align:center; line-height: 13px; font-size: 16px;">Con il patrocinio della<br /><b>Federazione Italiana Rugby</b></p>

</div>
		</div><div class="widgetStyle"><h4><div>Campionati e squadre</div></h4>		<ul>
	<li class="cat-item cat-item-36"><a href="http://www.rugbycs.it/cs/category/rugby-cs" >* Rugby CS *</a>
</li>
	<li class="cat-item cat-item-144"><a href="http://www.rugbycs.it/cs/category/associazionirugby" >Associazioni</a>
<ul class='children'>
	<li class="cat-item cat-item-49"><a href="http://www.rugbycs.it/cs/category/associazionirugby/minirugby" >Mini Rugby</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.rugbycs.it/cs/category/0-rugbyfir" title="Comunicati ufficiali della Federazione Italiana di Rugby">Federazione Italiana Rugby</a>
</li>
	<li class="cat-item cat-item-167"><a href="http://www.rugbycs.it/cs/category/fotografi-rugby" >Fotografi</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.rugbycs.it/cs/category/senza-categoria" >Senza categoria</a>
</li>
		</ul>
</div><div class="widgetStyle"><h4><div>Collegamenti utili</div></h4>
	<ul class='xoxo blogroll'>
<li><a href="http://blog.merlinox.com/wordpress-guida-autore/" title="Indicazione e suggerimenti per scrivere al meglio le tue notizie e i tuoi comunicati stampa.">*** Guida per gli autori ***</a></li>
<li><a href="http://www.federugby.it/">Federazione Italiana Rugby</a></li>
<li><a href="http://www.rugby.it/forum/">Il forum del Rugby</a></li>
<li><a href="http://www.londonolimpicgames.com/">London Olympic Games</a></li>
<li><a href="http://www.minirugby.it/">Mini Rugby</a></li>
<li><a href="http://www.mondialirugby.it">Mondiali Rugby 2011</a></li>
<li><a href="http://www.facebook.com/group.php?gid=130111169863">Passione Rugby (Facebook)</a></li>
<li><a href="http://it.wikipedia.org/wiki/Rugby">Rugby enciclopedico</a></li>

	</ul>
</div>
<div class="widgetStyle"><h4><div>Area riservata</div></h4>			<ul>
						<li><a href="http://www.rugbycs.it/cs/wp-login.php">Accedi</a></li>
			<li><a href="http://www.rugbycs.it/cs/feed"><abbr title="Really Simple Syndication">RSS</abbr> degli articoli</a></li>
			<li><a href="http://www.rugbycs.it/cs/comments/feed"><abbr title="Really Simple Syndication">RSS</abbr> dei commenti</a></li>
			<li><a href="https://it.wordpress.org/" title="Powered by WordPress, allo stato dell’arte una piattaforma di editoria personale semantica-">WordPress.org</a></li>			</ul>
			</div><div class="widgetStyle">			<div class="textwidget"><p>
<a href="http://www.wikio.it/blogs/top/sport"><img src="http://external.wikio.it/blogs/top/getrank?url=http%3A%2F%2Ffeeds.feedburner.com%2Frugbycs&cat=1&style=5" style="border: none;margin-right:10px;" alt="Wikio - Top dei blog - Sport"/></a> 
<a href="http://www.liquida.it/Rugby" title="Notizie, immagini e video dai blog italiani su Liquida"><img src="http://www.liquida.it/img/scudetti/liquida80.gif" width="82" height="34" border="0" style="border: none;" /></a> 
</p>

<!--- cookie law -->
<script src="https://dl.dropboxusercontent.com/u/16607984/Cookie/cookiechoices.js"></script>
<script>
  document.addEventListener('DOMContentLoaded', function(event) {
    cookieChoices.showCookieConsentBar('Questo sito e strumenti terzi, inseriti nello stesso, possono utilizzare cookie necessari al funzionamento ed utili alle finalità illustrate nell\'informativa sui cookie: per leggerla clicca su "Informativa »". Chiudendo questa barra o continuando la navigazione, si acconsente all\'uso di tali cookie.',
      'Chiudi Barra', 'Informativa »', 'http://www.rugbycs.it/cs/informativa-privacy-e-cookie');
  });
</script>
<img alt='buzzoole code' src='https://buzzoole.com/track-img.php?code=d1306323886cf1f48fb4de3a09248795' />

<iframe src="http://upstory.it/t.aspx?pID=8735" style="display:none;visibility:hidden"></iframe></div>
		</div>	</div>		<!--End content-wrap-->
		</div>
		
		<!-- Footer -->
		<div id="footer">
		
			<p>   			
			&copy; 2018 <strong>Rugby CS</strong> &nbsp;&nbsp; 
			RugbyCS.it: Rassegna Stampa ufficiale del Rugby Italiano - P. Iva 01378760290 - Tutti i diritti riservati 2009 &copy;</p>
			
		</div>	
			
<!-- END Wrap -->
</div>
<script type='text/javascript' src='http://www.rugbycs.it/cs/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script async="async" type='text/javascript' src='http://www.rugbycs.it/cs/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
</body>
</html>